micro-dev.de Alles zum Mikrocontroller im Netz. Arduino, Raspberry Pi und Co.
mal wieder... - Druckversion

+- micro-dev.de Alles zum Mikrocontroller im Netz. Arduino, Raspberry Pi und Co. (https://micro-dev.de)
+-- Forum: Alles Andere (https://micro-dev.de/forumdisplay.php?fid=37)
+--- Forum: Off Topic (https://micro-dev.de/forumdisplay.php?fid=4)
+--- Thema: mal wieder... (/showthread.php?tid=329)



mal wieder... - Unilein - 13.04.2017

Hallo zusammen...

ist ja mal wieder tote Hose hier. Wo seid Ihr denn alle? Bastelt Ihr nicht mehr? Stress im Beruf, Stress im Studium oder der Schule? (Sind nicht gerade Osterferien?)

Gruß
Uni


RE: mal wieder... - tesacrep - 14.04.2017

Ja es sind osterferien.

Bin aber leider kein Schüler mehr Sad Ich wollte schon so lange mein "neuen" 3D Drucker vorstellen. Vielleicht schaffe ich das ja an den Feiertagen.

Grüße

tesacrep


RE: mal wieder... - Unilein - 02.06.2017

Wie geht's dem Drucker so? [GRINNING FACE WITH SMILING EYES]

Gesendet von meinem SM-G930F mit Tapatalk


RE: mal wieder... - tesacrep - 03.06.2017

Hey,


Leider schlecht. Ich bekomme die Software nicht auf die reihe. Ich habe 2 Farben PLA. Mit dem einen konnte ich gute Ergebnisse erzielen, aber seit dem ich auf das Schwarze umgestellt habe sind neue Probleme gekommen. Zuerst ist mir die Düse verstopft. Nachdem ich den Fehler gefunden hatte und diese gegen eine neue getauscht hatte fingen die wirklichen Probleme an.

Aktuell vermute ich einen Fehler auf der SD Karte denn der Drucker übernimmt einfach nicht meine Temperatureinstellung. Mal schauen wann ich das wieder Hin bekomme. Eventuell ist auch die Stuerplatine hinüber - vielleicht bestell ich hier auch mal eine auf Ersatz. Sind ja Arduino basiert und daher nicht so teuer.


Grüße

tesacrep